EWE · Foren
Registrierung
Kalender
Mitgliederliste
Teammitglieder
Suche
Häufig gestellte Fragen
Regeln
Galerie
Zur Startseite





Sudoku
Hangman
Chat



EWE · Foren » Aktuelles und Community » Rund ums Forum » Forum Langsam » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Forum Langsam
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »

Logi
Erstklässler


images/avatars/avatar-11342.jpg

[meine Galerie]


Dabei seit: 09.01.2008
Beiträge: 174
Guthaben: 3.560 Euro
Kontonummer: 5344
Gästebuch: aktiviert



Forum Langsam Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hoi

in letzter zeit ist bei mir die gesamte Homepage hier extrem langsam verwirrt

baut ihr gerade um oder woran ligt das ?

__________________


In Tyler we trust
18.07.2008 08:38 Logi ist offline E-Mail an Logi senden Beiträge von Logi suchen Nehmen Sie Logi in Ihre Freundesliste auf


Sir_MackenTire   Zeige Sir_MackenTire auf Karte Sir_MackenTire ist männlich
Admin und Auskunft ;)


images/avatars/avatar-11183.jpg

[meine Galerie]


Dabei seit: 18.12.2003
Beiträge: 1.293
Guthaben: 28.350 Euro
Kontonummer: 155
Gästebuch: aktiviert
Herkunftsort: Magdeburg, Germany



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi smile

Also in der Tat war es schwer zu übersehen, dass EWE seit einigen Tagen etwas langsamer ist und gestern bzw heute geradezu unbewohnbar war... wir entschuldigen das natürlich, obwohl auch wir keine Ahnung haben, woran das liegt. Muss mit dem Server zu tun haben, wir haben keine Experimente veranstaltet und auch nichts umgebaut oder so Augenzwinkern

Sorry dafür, mittlerweile geht es wieder, wir hoffen, dass das Problem überstanden ist.


SMT

__________________
Jeder Fehler erscheint unglaublich dumm, wenn andere ihn begehen.

+ + + Viele Menschen wissen, dass sie unglücklich sind. Aber noch mehr Menschen wissen nicht, dass sie glücklich sind. + + +




18.07.2008 17:36 Sir_MackenTire ist offline E-Mail an Sir_MackenTire senden Homepage von Sir_MackenTire Beiträge von Sir_MackenTire suchen Nehmen Sie Sir_MackenTire in Ihre Freundesliste auf


Caphalor   Zeige Caphalor auf Karte Caphalor ist männlich
UTZ- Schüler


images/avatars/avatar-11135.jpg

[meine Galerie]


Dabei seit: 06.06.2006
Beiträge: 402
Guthaben: 10.441 Euro
Kontonummer: 3502
Gästebuch: aktiviert
Herkunftsort: Bottrop



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hm...also ich persönlich kann nicht behaupten, dass es besser geworden ist. Allein für die Antwort hier hab ich jetz knapp 10 Minuten gebraucht, da die Seiten extrem langsam laden. Darauf, dass der die ganzen Smilies lädt, wart ich jetz gar nicht erst...
Also, gestern Abend wars eigentlich wieder "normal", nur jetzt ist es wieder, öhm, SEHR langsam. Ist schon ziemlich nervig, aber gut, ihr könnt ja auch nichts dafür Augenzwinkern Das aller blödste ist ja wohl anscheinend, dass keiner weiß, worans liegt xD
Jedenfalls scheint das ganze noch nich so wirklich überstanden zu sein...irgendwas stimmt da wohl nich so ganz Augenzwinkern
So, jetzt hat er die Seite fertig geladen xD Und da fehlen ne ganze Menge Symbole fällt mir grad auf o.O Da wo sonst die Buttons für "kursiver Text", "zentrierter Text", "Hyperlink einfügen" usw. hier in den Nachrichten sind, is jetzt n rotes X. Auch nicht so ganz normal. Vielleicht kann der die Symbole nich so wirklich laden, weswegen das auch so lange dauert...kA.
Ach und noch eins xD Der Newsletter, der jeden Samstag kommt, ist heute bei mir 5 Mal im Briefkasten gelandet o.O Also "Eine Woche Potter zusammengefasst", die Mail. Is ja auch nicht so ganz normal, oder?

__________________

~Zufall ist nur ein Vorwand, um nicht an Schicksal glauben zu müssen~
~Wer nicht weiß, wo er herkommt, wird auch nie wissen, wo er hingeht~
~Steh auf, wenn du am Boden bist~

19.07.2008 12:04 Caphalor ist offline Beiträge von Caphalor suchen Nehmen Sie Caphalor in Ihre Freundesliste auf


Atic   Zeige Atic auf Karte Atic ist männlich
Zauberministeriumsarbeiter


images/avatars/avatar-10578.jpg

[meine Galerie]


Dabei seit: 06.06.2004
Beiträge: 758
Guthaben: 20.447 Euro
Kontonummer: 367
Gästebuch: aktiviert
Herkunftsort: Lohr



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Evtl. könnte der E-Mailserver für das Problem verantwortlich sein. Selben Effekt hatte ich jedenfalls mal als mir auf meinem Server der E-Mailserver von außen so mit Spam bombardiert wurde das er am Ende dann eine Prozessorlast erzeugt hatte die den Server anhielt. Was noch dazu kam war die Tatsache das clamav jede eingehende Mail auf Viren geprüft hatte was die Auslastung noch zusätzlich erhöhte. Muß nicht sein das es sich hier um das gleiche Problem handelt. Es wäre jedoch möglich.

__________________
WRONG!




19.07.2008 15:59 Atic ist offline E-Mail an Atic senden Beiträge von Atic suchen Nehmen Sie Atic in Ihre Freundesliste auf


Varg Varg ist männlich
Dark Angel


[meine Galerie]


Dabei seit: 06.12.2007
Beiträge: 177
Guthaben: 2.906 Euro
Kontonummer: 5278
Gästebuch: aktiviert
Herkunftsort: Erlensee



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also bei mir kommt immer öfter die Meldung "Die Seite kann nicht angezeigt werden" oder er lädt garnicht.
20.07.2008 10:34 Varg ist offline E-Mail an Varg senden Beiträge von Varg suchen Nehmen Sie Varg in Ihre Freundesliste auf


sparco   Zeige sparco auf Karte sparco ist männlich
Voldemort


images/avatars/avatar-11634.jpg

[meine Galerie]


Dabei seit: 18.06.2008
Beiträge: 215
Guthaben: 1.378 Euro
Kontonummer: 5523
Gästebuch: aktiviert
Herkunftsort: Schweiz



Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja heute wurde mir schon 3 mal angezeigt "Diese Seite kann nicht angezeigt werden"

__________________
Rave or Die
29.07.2008 23:36 sparco ist offline E-Mail an sparco senden Homepage von sparco Beiträge von sparco suchen Nehmen Sie sparco in Ihre Freundesliste auf


BONNIEWRIGHTFAN
unregistriert


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja echt am schlimmsten sind die ladezeiten die gehen garnet Nein, nein und nochmals nein!

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von BONNIEWRIGHTFAN: 15.08.2008 15:02.

30.07.2008 15:50

Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
EWE · Foren » Aktuelles und Community » Rund ums Forum » Forum Langsam

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH Style by MyGEN24.com